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Technical requirements

The best way to send a file is a print-ready file in PDF format.

Files can also be send to us via We Transfer.

GENERAL

Always add an suffix (filename extension) to the name of the file (eg *.indd, *.pdf, *.eps, *.ai, etc.);
File names can not be longer than 27 characters;
Use only underscore, division, numbers o to g and letters Aa to Zz in file names;

OPEN FILES

Do not use RGB colors, but only CMYK, grayscale or Spot (Pantone colors);

Check your document with ‘Overprint Preview’ [«={:38Y](Adobe InDesign) iv. transparency / overprint;
You can use RGB images (300 dpi in real size);

In Full Color printing -> Convert Spot (Pantone colors) to CMYK.

The document must have a minimum of 3 mm bleed;

Provide all used fonts / fonts and images; you do this in InDesign with the function ‘package’;

PDF

Create a PDF according to Deventer technical requirements (see page 3);
The PDF must be equipped with a 3mm bleed;

All pages must have the same (finished) format;

No pages on spread, but separate pages in the PDF;

Always deliver items such as cover with back, reply card, embossing, spot-UV eg. separately.

Check the PDF for bleed / color (FC with or without SPOT-colors) / size / overprint and transparency / shadows

WORKING IN PHOTOSHOP

View the document with the “Proof Colors” view [$8Y]
Don’t convert a CMYK-document into RGB
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Workflow to PDF

Image editing and processing Vector art

M (Y)Y ) mmn

CMYK RGB CMYK  SPOT (PANTONE)

Layout and design

e» 6 ) mmn

RGB CMYK  SPOT (PANTONE)

PDF/X-creation

HR-PDF Print HR-PDF Print LR-PDF
CMYK CMYK + SPOT (Pantone) web or LR-PDF proof
PDF/X-4 PDF/X-4 RGB

M) é ) mmn YY)
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Create HR PDF in InDesign

ee SET UP PROFILES IN INDESIGN

— Download the ‘I1SO Coated v2 300%’ profile from www.eci.org> Downloads.
Put this in: Harddisk> Library> Application Support> Adobe> Color> Profiles> Recommended.

— CHANGE COLOR SETTINGS to good profile (Edit> Color settings)
Choose:
- RGB: Abobe RGB (1998)
- CMYK: ISO Coated v2 300%
- RGB: Preserve embedded profiles
- CMYK: Preserve numbers (ignore linked profiles)
- Engine: Abobe (ACE)
- Intentie: Relative colorimetric
These settings can be viewed on the screendump indd-1.

Tip: Save this color setting as eg. ISO Coated. This way you can choose the saved settings more easily.

Tip: With Adobe Bridge you can synchronize the settings with Illustrator and Photoshop.
Edit > Apply Creative Suite color settings> Select profile> Apply

— ASSIGN PROFILES to good profile (Edit > Assign profiles)

Choose:

® Assign current working space: RGB: Abobe RGB (1998)

® Assign current working space: CMYK: ISO Coated v2 300%
- Solid color Intent: Use Colour Settings Intent
- Default Image Intent: Use Colour Settings Intent
- After-Blending Intent: Use Colour Settings Intent

These settings can be viewed on the screendump indd-2.

CONVERT TO PROFILES to good destination space (Edit > Convert to profile)
Choose:

- RGB-profile: Working RGB - Abobe RGB (1998)

- CMYK-profile: Working CMYK - I1SO Coated v2 300%

These settings can be viewed on the screendump indd-3.
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GCesynchroniseerd: de Creative Suite-toepassingen zijn
gesynchroniseerd met dezelfde kleureninstellingen voor een
consistent kleurbeheer.

Instellingen:

— Werkruimten
RGB: Adobe RGB (1998)
CMYK:

ISO Coated

-
W

Opslaa
Ceavanceerde modus

(]

ISO Coated w2 300% (ECI)

— Kleurbeheerbeleid
RGE:
a CMYK: MNummers behouden (gekoppelde pro...

Ontbrekende profielen: | | Vragen bij openen

Ingesloten profielen behouden

(o o

Profiel-afwijkingen: | | Vragen bij openen

| |'Vragen bij plakken

— Opties voor omzetten
Engine:
Intentie:

Compensatie zwarte punten gebruiken

Adaobe (ACE)

(<] >

Relatief colorimetrisch

Profielen toewijzen

Laden...

n...

Annuleren

— RGB-profiel

o

[ Profiel toewijzen

[ 'Wissen (huidige werkruimte gebruiken)
© Huidige werkruimte toewijzen:

Adobe RCE (1998)
Adobe RGE (1998)

— CMYK-profiel

[ IWissen (huidige werkruimte gebruiken)
O Huidige werkruimte toewijzen
(I Profiel toewijzen

ISO Coated v2 300% (ECI)
ISO Coated v2 300% (ECI)

B

Standaardafbeeldingsintentie:

Intentie effen kleuren: = Kleurinstellingsintentie gebruiken

Kleurinstellingsintentie gebruiken

Intentie na overvioeien: | Kleurinstellingsintentie gebruiken

olofo

Omzetten in profiel

— Bronruimte

RGE-profiel: Werkruimte RGB - Adobe RGB (1998)
CMYK-profiel: Werkruimte CMYK - ISO Coated v2 300% (ECI)

— Doelruimte

RGBE-profiel:
CMYK-profiel:  Werkruimte CMYK - 150 Coated w2 300...

Werkruimte RGE - Adobe RGB (1998)

~
w

— Opties voor omzetten
Engine:
Intentie:

Compensatie zwarte punten gebruiken

Adobe (ACE)

Relatief colorimetrisch

o] o)

Annuleren

Vioorvertoning

Annuleren

Voorvertoning
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ee GENERATE HR PDF IN INDESIGN
Export (File> Export [$8E]> Adobe PDF (print))

Pay attention to the settings:

Characters and bleed area (Optional) crop marks and page information / Drop zone: 3 mm
Output> Color Color conversion: No color conversion
Output > PDF/X Name output intent profile: Workspace ISO Coated v2 300% (ECI)

(An output intent profile: That is, the color remains unchanged (RGB) but gives
an intention for the profile to be used for processing.)

These settings can be viewed on the screen dumps below.

Your PDF is therefore without cutting lines but with a 3 mm gradient around.

Tip: Save this color setting as eg vDeventer_PDF-X4. So you can easily recall these settings.

Tip: Check the PDF for bleed / color (FC with or without SPOT-colors) / size / overprint and transparency / shadows

Voorinstelling Adobe PDF: [ vDeventer_PDF-X4

& &

Standaard: | PDF/X-4:2010 ) Compatibiliteit: | Acrobat 7 (PDF 1.6)
e Algemeen
Compressie
Tekens en afloopgebied Omschrijving: |[Gebaseerd op '[PDF/X-4:2008]'] Gebruik deze instellingen om Adobe PDF- m
Vitvoer documenten te maken die moeten worden gecontroleerd of moeten voldoen aan
— PDF/X-4:2008, een ISO-standaard voor het uitwisselen van grafische gegevens. e
S Raadpleeg de gebruikershandleiding van Acrobat voor meer informatie over het 3
Samenvatting .

— Pagina's
® Alles
O Bereik: 1
[_] Spreads

— Opties
[ Miniaturen op pagina insluiten ™ PDF na exporteren weergeven
[ Optimaliseren voor snelle weergave op het web || Acrobat-lagen maken
"] Gelabelde PDF maken

Lagen exporteren: | Zichtbare & afdrukbare lagen B
— Inclusief
|| Bladwijzers [ Niet-afdrukbare objecten
|| Hyperlinks || Zichtbare hulplijnen en rasters
Interactieve elementen: [ Niet opnemen H

[C Voorinstelling opslaan... ) C Annuleren ) E—Ex'purtererra
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Voorinstelling Adobe PDF: [ vDeventer_PDF-X4

Standaard: | PDF/X-4:2010

B

Algemeen Compressie

& (&)

Compatibiliteit: [ Acrobat 7 (PDF 1.6)

L — Kleurafbeeldingen

Tekens en afloopgebied

| pixels per inch

Uitvoer [ Bicubische downsampling naar H |300

Geavancesrd voor afbeeldingen groter dan: |450 | pixels per inch
Beveiliging .

Samenvatting Compressie: [ ZIP

Crootte: 128

Kwaliteit afbeelding: = 8-bits

a“r

— Grijswaardenafbeeldingen

[ Bicubische downsampling naar

I+] 300

| pixels per inch

voor afbeeldingen groter dan: 450 pixels per inch

Compressie: [ ZIp

H Crootte: 128

Kwaliteit afbeelding: = &-bhits

d
-

— Monaochrome afbeeldingen

[ Bicubische downsampling naar

H |1200 |pixe|s per inch

voor afbeeldingen groter dan: 1800  pixels per inch

Compressie: [ CCITT Groep 4

B

( Voorinstelling opslaan... )

# Tekst en lijnwerk comprimeren

™ Afbeeldingsgegevens uitsnijden naar kaders

( Annuleren ) W

& &

Compatibiliteit: [ Acrobat 7 (PDF 1.6)

Type: [ Standaard

Dikte: [ 0,25 pt

LGRS

Verschuiving: Hz,u? mm

Voorinstelling Adobe PDF: [ vDeventer_PDF-X4
Standaard: | PDF/X-4:2010 )
fiimemeer Tekens en afloopgebied
Compressie _ Tekens
Tekens en afloopgebied
Vitvoer [_] Alle drukkersmarkeringen
Ceavanceerd Snijte kens
Beveiliging ["] Aflooptekens
Samenvatting 1 [ Registratietekens
"1 Kleurenbalken
ﬁ Pagina-informatie
optional /— Afloopgebied en witruimte rond pagina
[_| Afloopinstellingen van document gebruiken
Afloopgebied:
optional Boven: F‘. 3 mm i
Onder: F‘. 3 mm
[_| Witruimte rond pagina opnemen

Binnen: }zl. 3mm
Buiten: ;zl. 3 mm

( Voorinstelling opslaan... )

( Annuleren ) W
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Voorinstelling Adobe PDF: [ vDeventer_PDF-X4

Algemeaan

Compressie

Tekens en afloopgebied
Uitvoer

Geavanceerd
Beveiliging
Samenvatting

) (&

Standaard: | PDF/X-4:2010 F Compatibiliteit: [ Acrobat 7 (PDF 1.6)
Uitvoer
— Kleur
Kleuromzetting: [Geen kleuromzetting H

ar

Doel: | n.v.t.

e

Profielopnamebeleid: | Inclusief alle profielen

|| Overdrukken simuleren ( Inktbeheer... )

— PDF/X

Maam uitvoervoorwaarde: |

Id uvitvoervoorwaarde: |

Naam uitvoerintentieprofiel: [ Werkruimte CMYK - 1ISO C... N

Registernaam:

— Beschrijving
Mat kleuromzetting wordt bepaald welk type profielomzetting desgewenst wordt uitgevoerd.

[: Voorinstelling opslaan... ) C Annuleren ) GM

Voorinstelling Adobe PDF: [ vDeventer_PDF-X4 H
Standaard: | PDF/X-4:2010 ) Compatibiliteit: | Acrobat 7 (PDF 1.6) HS
igemeen Geavanceerd
Compressie o
Tekens en afloopgebied LEltEI’typE n
Uitvoer Subset maken van lettertypen als het percentage gebr. tekens minder is dan: 100%
Geavanceerd ‘? Alle lettertypen mat de juiste insluitingsbits worden ingesloten.
Beveiliging
Samenvatting — OPI
Weglaten voor OPI: | |EPS | |PDF || Bitmapafbeeldingen
— Transparantie-afviakker
Voorinstelling: [ [Hoge resolutie] = ]
|| Overschrijvingen van spreads negeren
— Job Definition Format (JDF)
[ Een JDF-bestand maken met Acrobat
‘v Hiervoor moet Adobe Acrobat 7.0 Professional of hoger zijn geinstalleard. Door deze optie in te schakelen, wordt de optie
"Spreads” in het deeh Algemeen gedeselecteerd
( Voorinstelling opslaan... ) ( Annuleren ) Gm;
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Voorinstelling Adobe PDF: [ vDeventer_PDF-X4

& (&)

Standaard: | PDF/X-4:2010 ) Compatibiliteit: | Acrobat 7 (PDF 1.6)
Algemean Beveiliging
s P _ Coderingsniveau: Hoog (128-bits AES) - Compatibel met Acrobat 7 en hoger
Tekens en zfloopgebied
Uitvoer — Wachtwoord voor document openen
Ceztaptesi | Wachtwoord vereist om document te openen
Beveiliging
Samenvatting Wachtwoord voor document openen:

— Rechten

|| Een wachtwoord gebruiken om afdrukken, bewerken en overige taken te beperken

Wachtwoord voor machtigingen

y Dit wachtwoord is nodig voor het openen van het document in POF-bewerkingstoepassingen.

ar

Afdrukken toegestaan: | Hoge resolutie

Wijzigingen toegestaan: | Alles, behalve pagina's extraheren 4]

) Kopiéren van tekst, afbeeldingen en overige inhoud toestaan
gTeksttoegang door schermleesapparaten voor visueel gehandicapten inschakelen

v/ Onbewerkte m etagegevens toestaan

C Voorinstelling opslaan... ) ( Annuleren ) w

Voorinstelling Adobe PDF: [ vDeventer_PDF-X4 H
Standaard: | PDF/X-4:2010 3 Compatibiliteit: [ Acrobat 7 (PDF 1.6) 4
Algemeen Samenvatting
Compressie .
. Dmschri' ing: | [Gebaseerd op [PDF/X-4:2008]"] Cebruik deze instellingen om Adobe PDF-documentan te maken die mosten
Tekens en afloopgebied Jving waorden gecontroleerd of moeten voldoen aan PDF fX-4:2008, een IS0-standaard voor het uitwisselen van grafische 0
Uitvoer gegevens. Raadpleeg de gebruikershandleiding van Acrobat voor meer informatie over het maken van 1
PDF-documenten die compatibel zijn met PDF/X-4. De gemaakte PDF-documenten kunnen worden geopend met |
L TR Acrobat an Adobe Reader 5.0 en hoger. v
Beweiliging
Samenvatting Dpties: Voorinstelling PDF: vDewvanter PDF-X4

Compatibiliteit: Acrobat 7 (PDF 1.8}
Standaardcom patibiliteit: PDF/X-4 2010
Algemean

Compressie

Tekens en afloopgebied

Uitvoer

Ceavanceerd

Bevailiging

YYYYTYY

Waarschuwingen:

(Samenvatting opslaan... )

( Voorinstelling opslaan... ) ( Annuleren ) 6“3
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